Fonctionnement du nouveau forum

Page 4 sur 4 Précédent  1, 2, 3, 4

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: Fonctionnement du nouveau forum

Message  truc le Mar 12 Oct - 20:59

Possible, mais où dois-je chercher? Pare-feu?
J'ai bien accès au site youtube sinon.
Ce sont uniquement les liens avec video incrustée qu'il m'est impossible de voir, depuis hier.
avatar
truc

Messages : 356
Date d'inscription : 23/06/2009
Age : 53
Localisation : 64

Matos utilisé
Batterie: Sonor 3003... de 2005 +TD3... de merrrde
Cymbales: Mix de Zildjian Avedis et K
Baguettes: VF 5A Hickory

Revenir en haut Aller en bas

Re: Fonctionnement du nouveau forum

Message  Clyde le Mar 12 Oct - 22:38

truc a écrit:Possible, mais où dois-je chercher? Pare-feu?
J'ai bien accès au site youtube sinon.
Ce sont uniquement les liens avec video incrustée qu'il m'est impossible de voir, depuis hier.

Vais me renseigner dés demain Idea

___________________________________________________________
(Crois moi l'ami: Y'a que les paras et les chiures d'oiseaux pour tomber du ciel ! )
avatar
Clyde

Messages : 3063
Date d'inscription : 13/06/2009
Age : 56
Localisation : Vaucluse (je paye la biere a qui passe me voir)

Matos utilisé
Batterie: Batterie Percussion Roadster Drumming Concept ( Charley Yamaha, Pédale Mapex )
Cymbales: Sabians,Istanbul mehmet Samatya
Baguettes: VIC FIRTH 7a de préférence

Revenir en haut Aller en bas

Re: Fonctionnement du nouveau forum

Message  Charly32 le Mer 13 Oct - 12:56

Tu n'utiliserai pas un bloqueur de pubs, comme adblock des fois?
avatar
Charly32

Messages : 964
Date d'inscription : 12/06/2009
Localisation : Pas loin de Paris

Matos utilisé
Batterie: TAMA Rockstar (2003)
Cymbales: Paiste (Alpha et 2002)
Baguettes: Ahead 5A

Revenir en haut Aller en bas

Re: Fonctionnement du nouveau forum

Message  truc le Mer 13 Oct - 17:29

Ben je sais pas.
Adblock je ne connais pas.

Je vais me renseigner chez Bitdefender, mon antivirus & pare-feu.

Merci quand même!!
avatar
truc

Messages : 356
Date d'inscription : 23/06/2009
Age : 53
Localisation : 64

Matos utilisé
Batterie: Sonor 3003... de 2005 +TD3... de merrrde
Cymbales: Mix de Zildjian Avedis et K
Baguettes: VF 5A Hickory

Revenir en haut Aller en bas

Re: Fonctionnement du nouveau forum

Message  Maseau le Jeu 14 Oct - 13:12

Si le problème est apparu depuis mardi cherche à savoir ce que tu as touché pour que cela ne fonctionne plus.
Installation d'un nouveau logiciel, modifications de paramètres etc.

avatar
Maseau

Messages : 444
Date d'inscription : 22/06/2009
Age : 25
Localisation : Valence Drôme (26); France

Matos utilisé
Batterie: Pearl Forum Series
Cymbales: Zildjian ZHT Ride 20"et Hit-Hat 14" Crash Acustom 16"
Baguettes: Vic Firth 5a

Revenir en haut Aller en bas

Re: Fonctionnement du nouveau forum

Message  truc le Jeu 14 Oct - 18:32

A part la manif en ville, je n'ai rien fait de particulier (de mémoire). Pas de mise à jour Win non plus.

Pare-feu et antivirus désactivé, pas mieux.

Si j'ouvre une session administrateur, les vidéos apparaissent.

Donc y a bien une config différente dans les 2 cas (admin, et utilisateur droit restreints).

Mais où?

Comment appelle t-on ces fenêtres youtube "incrustées"?
(ceci dans le but d'une googlerecherche)

merci!
avatar
truc

Messages : 356
Date d'inscription : 23/06/2009
Age : 53
Localisation : 64

Matos utilisé
Batterie: Sonor 3003... de 2005 +TD3... de merrrde
Cymbales: Mix de Zildjian Avedis et K
Baguettes: VF 5A Hickory

Revenir en haut Aller en bas

Re: Fonctionnement du nouveau forum

Message  jibweb le Jeu 14 Oct - 18:57

ce sont des vidéos intégrés
on parle aussi de hotlink meme si ça c'est plutot pour designer du vol ...
avatar
jibweb

Messages : 157
Date d'inscription : 08/06/2010
Age : 25
Localisation : Région Parisienne

Matos utilisé
Batterie: Capelle (entrée de gamme) 10/12/14/20 et CC Black Panther 14*5.5
Cymbales: HH Avedis New Beat 14"/ Crash Sabian AA Thin 16"/ Ride Paiste Formula 602 20"
Baguettes: Tama / Vic Firth 5A

Revenir en haut Aller en bas

Re: Fonctionnement du nouveau forum

Message  truc le Jeu 21 Oct - 23:13

J'enrage

quand je visite ce forum:

http://www.forumkeroinsite.com/tuto-info/tutoriel-inserer-une-video-youtube-dans-forum-phpbb-t134.html

La fenêtre de la vidéo s'affiche bien!!!

Mon problème est donc lié à certains forums, dont BOL hélaaas.

J'ai essayé plein de trucs, désactivé/réactivé les modules complémentaires, réinstallé flash player.
Rien n'y fait.

Grrrr.. pig



avatar
truc

Messages : 356
Date d'inscription : 23/06/2009
Age : 53
Localisation : 64

Matos utilisé
Batterie: Sonor 3003... de 2005 +TD3... de merrrde
Cymbales: Mix de Zildjian Avedis et K
Baguettes: VF 5A Hickory

Revenir en haut Aller en bas

Re: Fonctionnement du nouveau forum

Message  truc le Sam 23 Oct - 23:02

Eh bien il semble que j'ai une solution:

Exit IE8

Bienvenue Firefox!!!

Je vais m'y faire...
avatar
truc

Messages : 356
Date d'inscription : 23/06/2009
Age : 53
Localisation : 64

Matos utilisé
Batterie: Sonor 3003... de 2005 +TD3... de merrrde
Cymbales: Mix de Zildjian Avedis et K
Baguettes: VF 5A Hickory

Revenir en haut Aller en bas

Re: Fonctionnement du nouveau forum

Message  mika le Sam 23 Oct - 23:35

Hello hello
Après quelques mois d'absence, j'ai vraiment eu besoin de revenir ici faire un petit coucou, et reprendre un peu de temps pour parcourir le forum.
Merci Ferid, et merci Clement pour votre boulot.
avatar
mika

Messages : 448
Date d'inscription : 12/06/2009
Age : 32
Localisation : Bretagne

Matos utilisé
Batterie: Yamaha
Cymbales: Sabian
Baguettes: Regal Tip

Revenir en haut Aller en bas

Re: Fonctionnement du nouveau forum

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 4 sur 4 Précédent  1, 2, 3, 4

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum